PHP-Version:
LiveZilla requires 5.0.0 or greater.
Installed version is 4.4.9.
Pegue o Server profile deste servidor com apenas um click. O Server Profile possui todas as informações necessárias para a conexão.

Inicie um atendimento de demonstração.

LiveZilla Live Help | FAQ | Updates | Community Forums
LiveZilla is a registered trademark
of LiveZilla GmbH

Version 3.3.2.2